Personal tools
You are here: Home Forum Install & build Ubuntu Compatibelity 11.04 natty -

Ubuntu Compatibelity 11.04 natty -

Up to Install & build

Ubuntu Compatibelity 11.04 natty -

Posted by Joni-Pekka Kurronen at October 06. 2011

 

have tried to get work but no sucess,...

from respositoryes I get 5.x version and MESH module

can not be loaded due libraryes missing.

 

Whit new 6.1.1 version:

Sources can not copiled due error.

 

Debian_6.0  GUI goes after while crazy and you can not

for example select items to groups,... ext,...

Debian_4.0 package dose not find all libraryes eighter,...

 

====

Whit natty, what and I how I have to install to get

everything work,...

 

joni

 

 

Powered by Ploneboard
Document Actions