Personal tools
You are here: Home Forum Install & build Ubuntu 7.10 + Salome

Ubuntu 7.10 + Salome

Up to Install & build
  • Ubuntu 7.10 + Salome

    Posted by Grzegorz Koslacz at April 01. 2008
    It works, but you have to install gfortran (it will then request gfortran2 in Synaptics package manager).

    If you would not, neither MESH nor other modules will work.



Powered by Ploneboard
Document Actions